With translation the "Getting Started" don't appear !

  • updated
  • Completed
Pinned replies
Sergey Stukov
  • Answer
  • Completed
Fixed
Sergey Stukov
  • Under review
Please provide more details of your request
madvic
I set the language in French and in option "Getting Started", nothing appear, a white page...
Sergey Stukov
  • Answer
  • Completed
Fixed